Finale SmartMusic
  Home | Log In | Register | Search | Help
   
MakeMusic Forum > Public Forums > Plug-In Development - FORUM HAS MOVED! > HELP! how do i actually get the repet signs to work will somebody e-mail me about it plz!!!!  Forum Quick Jump
 
You cannot post new topics in this forum. You cannot reply to topics in this forum. Printable Version
[ << Previous Thread | Next Thread >> | Show Newest Post First ]

The man
Registered Member

Email Address Not AvailablePersonal Homepage Not AvailableSend a Private Message to The manClick to Add camden958 to Your AIM Buddy List.ICQ Not AvailableY! Not AvailableClick to Add cam958@msn.com to your MSN Buddy List.
Date Joined Dec 2004
Total Posts : 1
 
   Posted 12/18/2004 7:09 PM (GMT -5)    Quote This PostAlert An Admin About This Post.
freaked I'm goin nuts trying to figure it out they just wont work!
Back to Top

Carla @ MakeMusic
MakeMusic



Email Address Not AvailableClick to visit Carla @ MakeMusic's website.Private Messaging Not AvailableAIM Not AvailableICQ Not AvailableY! Not AvailableMSN Not Available
Date Joined Jan 2004
Total Posts : 1664
 
   Posted 12/20/2004 6:27 PM (GMT -5)    Quote This PostAlert An Admin About This Post.
This is the plugin forum. You might want to post this message on the appropriate mac or windows forum. A little more details would help, too.


-Carla

MakeMusic! Inc.

These on-line forums are intended for the exchange of ideas among the users of MakeMusic products. If you'd like individual help from our technical support staff, please contact them directly via email at [email protected] or [email protected] or call 952-937-9703.

Back to Top
You cannot post new topics in this forum. You cannot reply to topics in this forum. Printable Version
   
Forum Information
Currently it is Wednesday, June 29, 2022 8:51 PM (GMT -5)
There are a total of 403,820 posts in 58,165 threads.
In the last 3 days there were 0 new threads and 0 reply posts. View Active Threads