Finale SmartMusic
  Home | Log In | Register | Search | Help
   
MakeMusic Forum > Public Forums > Plug-In Development - FORUM HAS MOVED! > tempo alterations  Forum Quick Jump
 
You cannot post new topics in this forum. You cannot reply to topics in this forum. Printable Version
[ << Previous Thread | Next Thread >> | Show Newest Post First ]

balangaw
Registered Member

Email Address Not AvailablePersonal Homepage Not AvailableSend a Private Message to balangawAIM Not AvailableICQ Not AvailableY! Not AvailableMSN Not Available
Date Joined Jul 2010
Total Posts : 1
 
   Posted 7/16/2010 7:00 PM (GMT -6)    Quote This PostAlert An Admin About This Post.
how can I go back to the original tempo markings? I already used the "a tempo" after rit. but still it slower down the tempo. a tempo alteration is not working.

anybody who can help me make out of this?
Back to Top

Justin Welch
Registered Member

Email Address Not AvailablePersonal Homepage Not AvailableSend a Private Message to Justin WelchAIM Not AvailableICQ Not AvailableY! Not AvailableMSN Not Available
Date Joined Jun 2010
Total Posts : 31
 
   Posted 8/5/2010 7:30 AM (GMT -6)    Quote This PostAlert An Admin About This Post.
Are you using it as a text or a dynamic?


"Arguing with the troll makes them win."

Back to Top
You cannot post new topics in this forum. You cannot reply to topics in this forum. Printable Version
   
Forum Information
Currently it is Friday, December 13, 2019 5:49 AM (GMT -6)
There are a total of 403,820 posts in 58,165 threads.
In the last 3 days there were 0 new threads and 0 reply posts. View Active Threads