Finale SmartMusic
  Home | Log In | Register | Search | Help
   
MakeMusic Forum > Public Forums > Plug-In Development - FORUM HAS MOVED! > platform transfer + update= blank parts  Forum Quick Jump
 
You cannot post new topics in this forum. You cannot reply to topics in this forum. Printable Version
[ << Previous Thread | Next Thread >> | Show Newest Post First ]

Randy Crawford
Registered Member

Click to send Randy Crawford email.Personal Homepage Not AvailableSend a Private Message to Randy CrawfordAIM Not AvailableICQ Not AvailableY! Not AvailableMSN Not Available
Date Joined May 2004
Total Posts : 4
 
   Posted 5/21/2004 7:49 PM (GMT -5)    Quote This PostAlert An Admin About This Post.
Hi, could someone please help. I am editing a previously written piece which has been through an update from Finale 2000 to 2004b, and a platform switch from PC/Mac.
Oddly enough, the editing goes fine, but when I extract parts, I get titles and system locks with no systems or notes. Although this looks pretty cool, my client will not appreciate it. Am I doing something wrong?

RC
Back to Top

Randy Crawford
Registered Member

Click to send Randy Crawford email.Personal Homepage Not AvailableSend a Private Message to Randy CrawfordAIM Not AvailableICQ Not AvailableY! Not AvailableMSN Not Available
Date Joined May 2004
Total Posts : 4
 
   Posted 5/21/2004 8:22 PM (GMT -5)    Quote This PostAlert An Admin About This Post.
Boy is my face red...I was trying to extract from a special extraction! you wouldn't expect that to work, now would you??

Sorry for the inconvenience, but maybe someone else will do the same thing. I'm sure I will come up with some other doozies!
Back to Top
You cannot post new topics in this forum. You cannot reply to topics in this forum. Printable Version
   
Forum Information
Currently it is Wednesday, June 29, 2022 9:48 PM (GMT -5)
There are a total of 403,820 posts in 58,165 threads.
In the last 3 days there were 0 new threads and 0 reply posts. View Active Threads