Finale SmartMusic
  Home | Log In | Register | Search | Help
   
MakeMusic Forum > Public Forums > FinaleScript - FORUM HAS MOVED! > Smartscore Lite  Forum Quick Jump
 
You cannot post new topics in this forum. You cannot reply to topics in this forum. Printable Version
[ << Previous Thread | Next Thread >> | Show Newest Post First ]

Claudia
Registered Member

Email Address Not AvailablePersonal Homepage Not AvailableSend a Private Message to ClaudiaAIM Not AvailableICQ Not AvailableY! Not AvailableMSN Not Available
Date Joined Oct 2004
Total Posts : 1
 
   Posted 10/20/2004 5:08 PM (GMT -6)    Quote This PostAlert An Admin About This Post.
I am having trouble getting Finale (Smartscore Lite) to recognize some lines of a scanned score.  Has anyone had problems with this and do you have any suggestions.  I'm working with a 4 voice vocal score with piano.
Back to Top

Allen J. Fisher
Engraver



Email Address Not AvailablePersonal Homepage Not AvailableSend a Private Message to Allen J. FisherClick to Add ajfisher31 to Your AIM Buddy List.ICQ Not AvailableY! Not AvailableMSN Not Available
Date Joined May 2004
Total Posts : 653
 
   Posted 10/22/2004 2:32 PM (GMT -6)    Quote This PostAlert An Admin About This Post.
Try posting this to either the mac or windows Finale forums. This one's specifically for FinaleScript. You're question will be answered a lot more quickly there.
Back to Top
You cannot post new topics in this forum. You cannot reply to topics in this forum. Printable Version
   
Forum Information
Currently it is Sunday, December 15, 2019 6:10 PM (GMT -6)
There are a total of 403,820 posts in 58,165 threads.
In the last 3 days there were 0 new threads and 0 reply posts. View Active Threads